YOUR STORY PLAYS HERE
Home » Categories » ZEPLAY

Sequences created by Export: Melt function have no number assigned by default

Summary

When the Export: Melt function creates a sequence, it does not assign a number automatically.

Applies to

  • ZEPLAY 3.0.0

Symptoms

  • Sequences created by Export: Melt function do not get a number assigned automatically.

Cause

This issue was introduced as part of the redesign of the Export: Melt functionality that was part of ZEPLAY 3.0.0.

Workaround

  1. Manually assign a number to your Melt sequences if required.

Additional Information

Pending This software behavior has been identified as a bug that will be fixed.  It has been assigned case number 8310.

Fixed This bug has been fixed internally and is awaiting release.

Released A fix for this bug has been released in ZEPLAY 3.0.1 on June 2 2015.

Custom Fields
  • Bug Status: Released
  • Internal Bug ID: 8310
0 (0)
Article Rating (No Votes)
Rate this article
  • Icon PDFExport to PDF
  • Icon MS-WordExport to MS Word
Attachments Attachments
There are no attachments for this article.
Related Articles RSS Feed
Clips created by Split Clip function are always Preset at 100% speed
Viewed 973 times since Wed, Sep 24, 2014
Why can’t I switch into Jog mode anymore?
Viewed 1216 times since Mon, Nov 24, 2014
ZEPLAY basic troubleshooting
Viewed 884 times since Tue, Aug 9, 2016
ZEPLAY log files can fill C: drive
Viewed 1192 times since Wed, Sep 24, 2014
About Tightrope’s software version numbers
Viewed 3935 times since Wed, Dec 17, 2014
Tightrope Media Systems Software End of Life Policy
Viewed 4394 times since Wed, Dec 17, 2014
What types of files can I import into ZEPLAY?
Viewed 1260 times since Tue, Mar 24, 2015
ZEPLAY software version release history
Viewed 1262 times since Wed, Dec 17, 2014
Windows Update Driver Searching Interferes with Matrox Driver Upgrade
Viewed 1285 times since Wed, Dec 30, 2015